Foros de soporteCategoria: GeneralError durante la instalación del plugin indicadores TA-LIB
RGS preguntada 1 mes antes

Una vez instalado Alphadvisor en mi ordenador, intento instalar a traves del mismo el plugin de los indicadores TA-LIB e me da el siguiente error:
Se ha producido el siguiente error en la instalación del plugin:
No se ha podido copiar las librerias.
Me podrían informar como lo podré solucionar?