Plugins ..Instalar indicadores TA-Lib

Home Foros Español Soporte Plugins ..Instalar indicadores TA-Lib

Este debate contiene 1 respuesta, tiene 2 mensajes y lo actualizó  Juanma Almodóvar hace 8 meses, 2 semanas.

Viendo 2 publicaciones - del 1 al 2 (de un total de 2)
  • Autor
    Publicaciones
  • #452

    gonzalo.calvo
    Participante

    Hola, por primera vez me sale error al instalar las librerías talib, no tengo mas que AA abierto y al instalar la librería me sale el error » Cierre primero todas las pestañas del Diseñador»

    Como buen informático «cierro y abro» y lo mismo.

    Alguna idea.

    Gracias

    #457

    Juanma Almodóvar
    Jefe de claves

    Reinicia Alphadvisor y abre por ejemplo el módulo de «descarga de históricos» y desde ahí intenta de nuevo reinstalar el plugin de librerías.

    Si no te funciona y sigue saliendo el mismo mensaje sube una captura de pantalla, gracias.

     

Viendo 2 publicaciones - del 1 al 2 (de un total de 2)

Debes estar registrado para responder a este debate.